Username
Password

Video Tutorial

Vuoi diventare un mago del computer? segui le migliori Video Guide del Web
Saturday, 4 October 2014, 00:45
Mitticco
 Utente Saltuario
 
 Messaggi: 36

Funzione Standby di Xp non funziona più.


Forse è una domanda che è stata fatta, ma non trovo nessuna risposta.
Il problema è la funzione di Standby di Windows XP.
Allora fino a qualche tempo fa (1 mese) questa funzione funzionava perfettamente senza nessun problema. Avevo impostato il Bios della scheda madre in SUSPEND MODE: S3 e nel pannello di controllo di windows avevo scelto l'opzione STANDBY (nella sezione avanzate) lasciando su MAI (nella sezione Combinazione Risparmio Energia).
Da windows quindi con la combinazione dei tasti WIN+S+S il pc si chiudeva salvando tutto nella ram. Per la riaccensione bastava premere il pulsante di start della macchina e in pochissimi secondi riappariva windows.
Ora accade un fatto inspiegabile: con a stessa combinazioni di tasti il computer si spegne completamente e alla riaccensione parte direttamente dal Boot di sistema e non da quanto dovrebbe aver salvato nella ram. Ho provato tutte le combinazioni possibili sia nel Bios che in Windows, ma senza risultato. Non so se per caso qualche aggiornamento abbia modificato qualche chiave di registro, ma tant'è.
Chiedo quindi se vi sia una strada da percorrere che possa ripristinare questa funzione che trovo utilissima.

Grazie
    Rispondi Citando Rispondi
Rispondi Invia Nuova Discussione


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 

Thread già visto da:
microzott, ggigi99, SanK, Duilio, Carson, palin, SatRider, Foxes, Mitticco, ale82x, Neles, Attilio, CORTOilMALTESE, rachel, WepoKn, DariosPOsar, Musakdege, Andrewma, Anekere
Strumenti Discussione Cerca in questa Discussione
Cerca in questa Discussione:

Ricerca Avanzata
Modalità Visualizzazione

top Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

codice vB è Attivo
Smilies è Attivo
[IMG] il codice è Attivo
Il codice HTML è Attivo

Se hai problemi, contattaci


Visite Totali Posts: 97.169.437
Tutti gli Orari sono GMT +1. Attualmente sono le 05:55.

iGroup Black
Powered by vBulletin Versione 3.5.6
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Traduzione italiana a cura di: Enzo-Staff-VbulletinItalia.it
 
2000, 2012 © Visiva Group